Internet Explorer 6, 7 y 8 son vulnerables a ataques

Microsoft notificó a los usuarios de Internet Explorer 6, 7 y 8 respecto a una falla en el software que podría poner en riesgo la seguridad de los equipos de cómputo. Este hueco puede permitir que se ejecuten códigos remotos para ataques de hackers, pero no afecta a las versiones 9 ó 10 de Internet Explorer.

Desafortunadamente, como la versión más reciente de Internet Explorer que los usuarios de Windows XP pueden instalar es la 8, esto puede ser un verdadero problema para un amplio sector de usuarios.

El reporte inicial surgió hace unos días tras un ataque realizado al Consulado de Relaciones Exteriores de los Estados Unidos; el sitio web de esa entidad fue afectado por la falla en el software en cuestión y supuestamente ahora contiene contenido malicioso  desde el 21 de diciembre.

Actualmente, Microsoft publicó la advertencia sobre este desperfecto y está trabajando en un parche para solucionarlo, pero no ha dado una fecha para cuando estará listo. El Consulado de Relaciones Internacionales inició la investigación correspondiente y que tomará medidas para prever riesgos de seguridad a futuro.

Algunos reportes indican que esta irrupción podría ser culpa de hackers chinos, quienes habrían iniciado este acto “identifican a sus objetivos, incluso a nivel individual, después exploran qué sitios web visitan frecuentemente. Los atacantes después comprometen uno o más de esos sitios, plantan malware en ellos, y como un león que espera la oportunidad ante su presa, espera a que lleguen usuarios incautos,” indica el sitio Computerworld.

Referencia: Microsoft, Computerworld

Participa en nuestra encuesta:
Enlaces Patrocinados
Comentarios